<!DOCTYPE html><html lang="en-US" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="profile" href="http://gmpg.org/xfn/11"><link rel="pingback" href="https://www.harvardindependent.com/xmlrpc.php"><link type="text/css" media="all" href="https://www.harvardindependent.com/wp-content/cache/autoptimize/css/autoptimize_e8eb55a2464d8342207aecbc6332311c.css" rel="stylesheet" /><title>Harvard and the Myth of Meritocracy  | The Harvard Independent</title><link rel="canonical" href="https://www.harvardindependent.com/2017/10/harvard-myth-meritocracy/" /><meta property="og:locale" content="en_US" /><meta property="og:type" content="article" /><meta property="og:title" content="Harvard and the Myth of Meritocracy  | The Harvard Independent" /><meta property="og:description" content="How meritocracy operates as an attractive illusion in American culture.  By SEGAN HELLE    It was December 12, 2016, around three o’clock in the afternoon. I was sitting in my dad’s classroom – he was the only teacher for my high school’s Theory of Knowledge course – which was a requirement for me to earn an International Baccalaureate Diploma. We were in the middle of presentation season and one of my friends was just ending the introduction to her topic material when a notification popped up on my phone: “One new message, Harvard College Admissions Office.”  When I had learned &hellip;" /><meta property="og:url" content="https://www.harvardindependent.com/2017/10/harvard-myth-meritocracy/" /><meta property="og:site_name" content="The Harvard Independent" /><meta property="article:publisher" content="https://www.facebook.com/harvardindependent" /><meta property="article:tag" content="horatio alger" /><meta property="article:tag" content="ib" /><meta property="article:tag" content="international baccalaureate" /><meta property="article:tag" content="meritocracy" /><meta property="article:section" content="10.19.17" /><meta property="article:published_time" content="2017-10-19T00:15:49-04:00" /><meta property="article:modified_time" content="2017-10-19T00:49:38-04:00" /><meta property="og:updated_time" content="2017-10-19T00:49:38-04:00" /><meta property="fb:admins" content="1402437137" /><meta property="og:image" content="https://www.harvardindependent.com/wp-content/uploads/2017/10/meritocracy-1-682x1024.jpg" /><meta property="og:image:secure_url" content="https://www.harvardindependent.com/wp-content/uploads/2017/10/meritocracy-1-682x1024.jpg" /><meta name="twitter:card" content="summary" /><meta name="twitter:description" content="How meritocracy operates as an attractive illusion in American culture.  By SEGAN HELLE    It was December 12, 2016, around three o’clock in the afternoon. I was sitting in my dad’s classroom – he was the only teacher for my high school’s Theory of Knowledge course – which was a requirement for me to earn an International Baccalaureate Diploma. We were in the middle of presentation season and one of my friends was just ending the introduction to her topic material when a notification popped up on my phone: “One new message, Harvard College Admissions Office.”  When I had learned &hellip;" /><meta name="twitter:title" content="Harvard and the Myth of Meritocracy  | The Harvard Independent" /><meta name="twitter:site" content="@HarvardIndy" /><meta name="twitter:image" content="https://www.harvardindependent.com/wp-content/uploads/2017/10/meritocracy-1-682x1024.jpg" /><meta name="twitter:creator" content="@HarvardIndy" /> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.harvardindependent.com\/","name":"The Harvard Independent","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.harvardindependent.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/www.harvardindependent.com\/2017\/10\/harvard-myth-meritocracy\/","sameAs":["https:\/\/www.facebook.com\/harvardindependent","https:\/\/www.instagram.com\/harvardindependent\/","https:\/\/www.linkedin.com\/grp\/home?gid=2361030","https:\/\/twitter.com\/HarvardIndy"],"@id":"#organization","name":"The Harvard Independent","logo":"http:\/\/www.harvardindependent.com\/wp-content\/uploads\/2015\/08\/the-harvard-independent-logo.jpg"}</script> <link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="The Harvard Independent &raquo; Feed" href="https://www.harvardindependent.com/feed/" /><link rel="alternate" type="application/rss+xml" title="The Harvard Independent &raquo; Comments Feed" href="https://www.harvardindependent.com/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="The Harvard Independent &raquo; Harvard and the Myth of Meritocracy  Comments Feed" href="https://www.harvardindependent.com/2017/10/harvard-myth-meritocracy/feed/" /> <script type="text/javascript" data-cfasync="false">var disableStr = 'ga-disable-UA-67049500-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-67049500-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('require', 'displayfeatures');
	__gaTracker('send','pageview');</script> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.harvardindependent.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);</script> <link rel='stylesheet' id='gazette-lora-css' href='https://fonts.googleapis.com/css?family=Lora%3A400%2C700%2C400italic%2C700italic&#038;subset=latin%2Clatin-ext&#038;ver=4.8.2' type='text/css' media='all' /><link rel='stylesheet' id='gazette-lato-inconsolata-css' href='https://fonts.googleapis.com/css?family=Lato%3A400%2C700%2C900%2C400italic%2C700italic%2C900italic%7CInconsolata%3A400%2C700&#038;subset=latin%2Clatin-ext&#038;ver=4.8.2' type='text/css' media='all' /> <script type='text/javascript'>var monsterinsights_frontend = {"js_events_tracking":"true","is_debug_mode":"false","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"","home_url":"https:\/\/www.harvardindependent.com","track_download_as":"event","internal_label":"int","hash_tracking":"false"};</script> <script type='text/javascript' src='https://www.harvardindependent.com/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=6.2.4'></script> <script type='text/javascript' src='https://www.harvardindependent.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> <script type='text/javascript' src='https://www.harvardindependent.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> <link rel='https://api.w.org/' href='https://www.harvardindependent.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.harvardindependent.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.harvardindependent.com/wp-includes/wlwmanifest.xml" /><link rel='shortlink' href='https://www.harvardindependent.com/?p=9046' /><link rel="alternate" type="application/json+oembed" href="https://www.harvardindependent.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.harvardindependent.com%2F2017%2F10%2Fharvard-myth-meritocracy%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.harvardindependent.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.harvardindependent.com%2F2017%2F10%2Fharvard-myth-meritocracy%2F&#038;format=xml" /> <script data-cfasync="false" type="text/javascript">if (window.addthis_product === undefined) { window.addthis_product = "wpp"; } if (window.wp_product_version === undefined) { window.wp_product_version = "wpp-6.1.1"; } if (window.wp_blog_version === undefined) { window.wp_blog_version = "4.8.2"; } if (window.addthis_share === undefined) { window.addthis_share = {}; } if (window.addthis_config === undefined) { window.addthis_config = {"data_track_clickback":true,"ignore_server_config":true,"data_ga_property":"A-67049500-1","data_ga_social":true,"ui_atversion":300}; } if (window.addthis_layers === undefined) { window.addthis_layers = {}; } if (window.addthis_layers_tools === undefined) { window.addthis_layers_tools = [{"sharetoolbox":{"numPreferredServices":5,"counts":"one","size":"32px","style":"fixed","shareCountThreshold":0,"elements":".addthis_inline_share_toolbox_above,.at-above-post"}},{"sharetoolbox":{"numPreferredServices":5,"counts":"one","size":"32px","style":"fixed","shareCountThreshold":0,"elements":".addthis_inline_share_toolbox_below,.at-below-post-homepage,.at-below-post-arch-page,.at-below-post-cat-page,.at-below-post,.at-below-post-page"}}]; } else { window.addthis_layers_tools.push({"sharetoolbox":{"numPreferredServices":5,"counts":"one","size":"32px","style":"fixed","shareCountThreshold":0,"elements":".addthis_inline_share_toolbox_above,.at-above-post"}}); window.addthis_layers_tools.push({"sharetoolbox":{"numPreferredServices":5,"counts":"one","size":"32px","style":"fixed","shareCountThreshold":0,"elements":".addthis_inline_share_toolbox_below,.at-below-post-homepage,.at-below-post-arch-page,.at-below-post-cat-page,.at-below-post,.at-below-post-page"}});  } if (window.addthis_plugin_info === undefined) { window.addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"6.1.1","plugin_mode":"WordPress","anonymous_profile_id":"wp-133a25a1893542178322e0d72c776653","page_info":{"template":"posts","post_type":""},"sharing_enabled_on_post_via_metabox":false}; } 
                    (function() {
                      var first_load_interval_id = setInterval(function () {
                        if (typeof window.addthis !== 'undefined') {
                          window.clearInterval(first_load_interval_id);
                          if (typeof window.addthis_layers !== 'undefined' && Object.getOwnPropertyNames(window.addthis_layers).length > 0) {
                            window.addthis.layers(window.addthis_layers);
                          }
                          if (Array.isArray(window.addthis_layers_tools)) {
                            for (i = 0; i < window.addthis_layers_tools.length; i++) {
                              window.addthis.layers(window.addthis_layers_tools[i]);
                            }
                          }
                        }
                     },1000)
                    }());</script> <script data-cfasync="false" type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-55f926a1d2dcfdcd" async="async"></script><link rel="icon" href="https://www.harvardindependent.com/wp-content/uploads/2015/08/cropped-favicon-32x32.jpg" sizes="32x32" /><link rel="icon" href="https://www.harvardindependent.com/wp-content/uploads/2015/08/cropped-favicon-192x192.jpg" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://www.harvardindependent.com/wp-content/uploads/2015/08/cropped-favicon-180x180.jpg" /><meta name="msapplication-TileImage" content="https://www.harvardindependent.com/wp-content/uploads/2015/08/cropped-favicon-270x270.jpg" /></head><body class="post-template-default single single-post postid-9046 single-format-standard group-blog has-header-image"><div id="page" class="hfeed site"> <a class="skip-link screen-reader-text" href="#content">Skip to content</a><header id="masthead" class="site-header" role="banner"><div class="site-header-inner"><div class="site-branding"><h1 class="site-title"><a href="https://www.harvardindependent.com/" rel="home">The Harvard Independent</a></h1><h2 class="site-description">Harvard’s only student-run weekly news publication.</h2></div><nav id="site-navigation" class="main-navigation" role="navigation"> <button class="menu-toggle" aria-controls="primary-menu" aria-expanded="false"><span class="screen-reader-text">Primary Menu</span></button><div class="menu-main-menu-container"><ul id="primary-menu" class="menu"><li id="menu-item-7991" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7991"><a title="Comp" href="https://www.harvardindependent.com/comp-the-indy/2017-fall-comp/">2017 Fall Comp</a></li><li id="menu-item-7972" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-7972"><a href="https://www.harvardindependent.com/category/forum/">Forum</a></li><li id="menu-item-7976" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7976"><a href="https://www.harvardindependent.com/category/news/">News</a></li><li id="menu-item-7973" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7973"><a href="https://www.harvardindependent.com/category/arts/">Arts</a></li><li id="menu-item-7975" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7975"><a href="https://www.harvardindependent.com/category/sports/">Sports</a></li><li id="menu-item-8710" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8710"><a href="https://www.harvardindependent.com/podcast/">Podcast</a></li><li id="menu-item-7573" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7573"><a href="https://www.harvardindependent.com/category/blog/">Blog</a></li><li id="menu-item-8358" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8358"><a href="https://www.harvardindependent.com/category/features/">Features</a></li><li id="menu-item-8359" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8359"><a href="https://www.harvardindependent.com/category/the-sex-issue/">The Sex Issue</a></li><li id="menu-item-8356" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-8356"><a href="#">Issues</a><ul class="sub-menu"><li id="menu-item-7948" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-7948"><a href="#">Recent Issues</a><ul class="sub-menu"><li id="menu-item-8567" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8567"><a href="https://www.harvardindependent.com/category/issue/09-08-16/">09.08.16: Golden Rule Days</a></li><li id="menu-item-8564" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8564"><a href="https://www.harvardindependent.com/category/issue/09-15-16/">09.15.16: Filling in the Blanks</a></li><li id="menu-item-8565" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8565"><a href="https://www.harvardindependent.com/category/issue/09-22-16/">09.22.16: Life After Add/Drop</a></li><li id="menu-item-8563" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8563"><a href="https://www.harvardindependent.com/category/issue/09-29-16/">09.29.16: The Wellness Issue</a></li><li id="menu-item-8568" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8568"><a href="https://www.harvardindependent.com/category/issue/10-06-16/">10.06.16: Striking Out</a></li><li id="menu-item-8566" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8566"><a href="https://www.harvardindependent.com/category/issue/10-13-16/">10.13.16: Falling Action</a></li><li id="menu-item-8569" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8569"><a href="https://www.harvardindependent.com/category/issue/10-20-16/">10.20.16: Almost There&#8230;</a></li><li id="menu-item-8570" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8570"><a href="https://www.harvardindependent.com/category/issue/10-27-16/">10.27.16: The Halloween Issue</a></li><li id="menu-item-8572" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8572"><a href="https://www.harvardindependent.com/category/issue/11-03-16-issue/">11.03.16: November Time</a></li><li id="menu-item-8711" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8711"><a href="https://www.harvardindependent.com/category/issue/02-09-17/">02.09.17: Practically Speaking</a></li><li id="menu-item-8766" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8766"><a href="https://www.harvardindependent.com/category/issue/02-16-17/">02.16.17: The Matchups Issue</a></li></ul></li><li id="menu-item-7949" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-7949"><a href="#">Issue Archive</a><ul class="sub-menu"><li id="menu-item-7989" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7989"><a href="https://www.harvardindependent.com/2014-1015/">Spring 2015</a></li><li id="menu-item-7617" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7617"><a href="https://www.harvardindependent.com/fall-2014/">Fall 2014</a></li><li id="menu-item-7616" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7616"><a href="https://www.harvardindependent.com/2013-2014/">Spring 2014</a></li><li id="menu-item-7642" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7642"><a href="https://www.harvardindependent.com/fall-2013/">Fall 2013</a></li><li id="menu-item-7643" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7643"><a href="https://www.harvardindependent.com/spring-2013/">Spring 2013</a></li><li id="menu-item-7644" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7644"><a href="https://www.harvardindependent.com/fall-2012/">Fall 2012</a></li><li id="menu-item-7645" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7645"><a href="https://www.harvardindependent.com/fall-2012-2/">Fall 2011</a></li><li id="menu-item-7646" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7646"><a href="https://www.harvardindependent.com/spring-2011/">Spring 2011</a></li><li id="menu-item-7647" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7647"><a href="https://www.harvardindependent.com/fall-2010/">Fall 2010</a></li><li id="menu-item-7648" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7648"><a href="https://www.harvardindependent.com/spring-2010/">Spring 2010</a></li><li id="menu-item-7649" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7649"><a href="https://www.harvardindependent.com/fall-2009/">Fall 2009</a></li><li id="menu-item-7650" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7650"><a href="https://www.harvardindependent.com/spring-2009/">Spring 2009</a></li><li id="menu-item-7651" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7651"><a href="https://www.harvardindependent.com/fall-2008/">Fall 2008</a></li></ul></li></ul></li></ul></div></nav><div id="search-header" class="search-header"> <button class="search-toggle" aria-controls="search-form" aria-expanded="false"><span class="screen-reader-text">Search</span></button><form role="search" method="get" class="search-form" action="https://www.harvardindependent.com/"> <label> <span class="screen-reader-text">Search for:</span> <input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" /> </label> <input type="submit" class="search-submit" value="Search" /></form></div></div></header><div class="header-image"><div class="header-image-inner"> <a href="https://www.harvardindependent.com/" rel="home"> <img src="https://www.harvardindependent.com/wp-content/uploads/2017/08/Indy-Header-Coming-Soopn.jpg" width="1260" height="300" alt=""> </a></div></div><div id="content" class="site-content"><div class="site-content-inner"><div id="primary" class="content-area"><main id="main" class="site-main" role="main"><article id="post-9046" class="post-9046 post type-post status-publish format-standard hentry category-10-19-17 category-forum tag-horatio-alger tag-ib tag-international-baccalaureate tag-meritocracy"><header class="entry-header"><div class="entry-meta"> <span class="cat-links"><a href="https://www.harvardindependent.com/category/issue/10-19-17/" rel="category tag">10.19.17</a>, <a href="https://www.harvardindependent.com/category/forum/" rel="category tag">Forum</a></span></div><h1 class="entry-title">Harvard and the Myth of Meritocracy </h1></header><div class="entry-content"><p>By <a href="https://www.harvardindependent.com/author/seganhelle/" title="Posts by Segan Helle" rel="author">Segan Helle</a></p><div class="at-above-post addthis_tool" data-url="https://www.harvardindependent.com/2017/10/harvard-myth-meritocracy/"></div><p><em>How meritocracy operates as an attractive illusion in American culture. </em></p><p>By SEGAN HELLE<span data-ccp-props="{&quot;201341983&quot;:0,&quot;335559739&quot;:240,&quot;335559740&quot;:276}"> </span></p><p><a href="https://www.harvardindependent.com/wp-content/uploads/2017/10/meritocracy-1.jpg"><img class="alignnone size-large wp-image-9055" src="https://www.harvardindependent.com/wp-content/uploads/2017/10/meritocracy-1-682x1024.jpg" alt="" width="682" height="1024" srcset="https://www.harvardindependent.com/wp-content/uploads/2017/10/meritocracy-1-682x1024.jpg 682w, https://www.harvardindependent.com/wp-content/uploads/2017/10/meritocracy-1-200x300.jpg 200w, https://www.harvardindependent.com/wp-content/uploads/2017/10/meritocracy-1-768x1153.jpg 768w, https://www.harvardindependent.com/wp-content/uploads/2017/10/meritocracy-1-40x60.jpg 40w, https://www.harvardindependent.com/wp-content/uploads/2017/10/meritocracy-1.jpg 799w" sizes="(max-width: 682px) 100vw, 682px" /></a></p><p><span data-ccp-props="{&quot;201341983&quot;:0,&quot;335559739&quot;:240,&quot;335559740&quot;:276}"> </span></p><p>It was December 12, 2016, around three o’clock in the afternoon. I was sitting in my dad’s classroom – he was the only teacher for my high school’s Theory of Knowledge course – which was a requirement for me to earn an International Baccalaureate Diploma. We were in the middle of presentation season and one of my friends was just ending the introduction to her topic material when a notification popped up on my phone: “One new message, Harvard College Admissions Office.”<span data-ccp-props="{&quot;201341983&quot;:0,&quot;335559739&quot;:240,&quot;335559740&quot;:276}"> </span></p><p>When I had learned that I had been accepted into one of the highest-ranking universities in the nation, I was obviously excited. It was the culmination of everything I had worked for throughout the course of my high school career and the embodiment of everything that my friends, teachers, and family had hoped for me.<span data-ccp-props="{&quot;201341983&quot;:0,&quot;335559739&quot;:240,&quot;335559740&quot;:276}"> </span></p><p>But, excitement was quickly overtaken by fear. I did not come from an upper-class background. My dad attended state school and my mother had not finished college. I was a lower-middle class public school kid. I could not see how I would be able to fit in at a school comprised of both the brightest and wealthiest students around the world.<span data-ccp-props="{&quot;201341983&quot;:0,&quot;335559739&quot;:240,&quot;335559740&quot;:276}"> </span></p><p>“You’re a kid who busted their ass off to get in. You’re a scholarship kid. You’re there off of merit. You’ll be fine.”<span data-ccp-props="{&quot;201341983&quot;:0,&quot;335559739&quot;:240,&quot;335559740&quot;:276}"> </span></p><p>I came to Harvard with my father’s words in mind. I was here because I had worked hard. I deserved to be at Harvard. I was an underdog. It was not until I began to really take note of what advantages that my peers at Harvard and I had that I started to question my own narrative.<span data-ccp-props="{&quot;201341983&quot;:0,&quot;335559739&quot;:240,&quot;335559740&quot;:276}"> </span></p><p>Meritocracy, at its core, is a system that is defined by people being rewarded for their talents. It is supposed to be a system that operates outside of the realm of the arbitrary, countering discrimination by solely evaluating people by their merit and what skills they have been able to cultivate, regardless of their personal identities. It assumes that everyone is born with some set of skills, and if you work hard enough you will be able to rise amongst the ranks and earn prestige and fortune. <span data-ccp-props="{&quot;201341983&quot;:0,&quot;335559739&quot;:240,&quot;335559740&quot;:276}"> </span></p><p>The myth of meritocracy is easy to fall into because it is something in which you want to believe. It provides reassurance. It tells you that as long as you work hard enough, there is nothing keeping you from your ambitions. It tells you that you are deserving; that everything you have achieved was solely the fruit of your labor. It tells you that you are better; that everything you earn over other people is a testament to your own superiority.<span data-ccp-props="{&quot;201341983&quot;:0,&quot;335559739&quot;:240,&quot;335559740&quot;:276}"> </span></p><p>Meritocracy feeds your ego. That is what makes it so difficult of an idea to let go. But unfortunately, like most things that sound too good to be true, meritocracy is only a myth.<span data-ccp-props="{&quot;201341983&quot;:0,&quot;335559739&quot;:240,&quot;335559740&quot;:276}"> </span></p><p>The issue is that meritocracy assumes an equal playing field that simply does not exist. It assumes that everyone has access to opportunities to cultivate merit and thus advance through the ranks. This cultivation is usually something that is most often acquired through education. You work hard in school to gain the skills to be able to earn a position in a well-paying career, and those that are the most meritorious will then be the most highly paid. Nonetheless, despite the fact that meritocracy is meant to avoid prejudice, aspects of personal identity become a huge factor in getting ahead.<span data-ccp-props="{&quot;201341983&quot;:0,&quot;335559739&quot;:240,&quot;335559740&quot;:276}"> </span></p><p>Education is the gateway to competing in a meritocratic system. The failure of the system is quite obvious: individuals born into privilege, with economic resources or powerful social connections have greater access to educational opportunities that allow them to cultivate merit. Meanwhile, those born into lower-income classes face greater obstacles in accessing a decent quality education.<span data-ccp-props="{&quot;201341983&quot;:0,&quot;335559739&quot;:240,&quot;335559740&quot;:276}"> </span></p><p>An article published in <i>The Atlantic</i> in February of last year, written by Janie Boschma and Ronald Brownstein, gives a picture as to why. Citing a <a href="http://nationalequityatlas.org/indicators/School_poverty">study</a> conducted by the <i>National Equity Atlas</i>, students in lower-income, predominantly minority communities, have significantly less access to quality schooling and have average graduation rates of around sixty-eight percent. The reasons for this relate to the economic conditions of their communities.<span data-ccp-props="{&quot;201341983&quot;:0,&quot;335559739&quot;:240,&quot;335559740&quot;:276}"> </span></p><p>Poverty is intergenerational: it is passed down the same way wealth is passed down in the upper classes. Children who come from lower-income communities have access to schools with less funding, which makes it more difficult to attract high quality teachers or administrators. Meanwhile, parents of low-income families often also have lower levels of education and less social capital. This makes it more difficult for children in lower-income communities to have guidance navigating through systems like college application processes and obtaining connections that may help them get into schools or jobs that middle or upper-middle class students have access to through their parents’ social networks.<span data-ccp-props="{&quot;201341983&quot;:0,&quot;335559739&quot;:240,&quot;335559740&quot;:276}"> </span></p><p>Already, a sizeable portion of the American population is locked out from any system that would allow them to cultivate the type of merit that allows for upward mobility within a meritocracy. But this is only one small part of what makes meritocracy impossible. Factors like disability, emotional trauma, family issues, or a mere lack of economically valuable social connections can similarly affect even economically well-off students, and entrenched systems of racism and prejudice can make it nearly impossible for minorities to advance in economic opportunity, even if they receive good schooling.<span data-ccp-props="{&quot;201341983&quot;:0,&quot;335559739&quot;:240,&quot;335559740&quot;:276}"> </span></p><p>Looking to a more concrete example of how false structures of meritocracy are propped up, we need only look at Harvard. There have been many thought pieces published recently about how Harvard fails to deliver on its promise of a meritocratic admissions process. High competition for a small number of spots makes it appear that truly only the most talented will be admitted. Though Harvard touts its holistic admissions process as being the key to admitting only the most deserving of students, it is hard to believe that those who worked the hardest also just happen to be the richest in the nation. According to data published in <a href="https://www.nytimes.com/interactive/projects/college-mobility/harvard-university"><i>The New York Times</i></a> in January of this year, roughly sixty-seven percent of Harvard students come from the top twentieth percentile, with the median family income across the college being $168,000 – more than double the national median income.<span data-ccp-props="{&quot;201341983&quot;:0,&quot;335559739&quot;:240,&quot;335559740&quot;:276}"> </span></p><p>This makes sense. Activities and stats that look good on college resumes are often things that require money and know-how to access. Many students who are more economically advantaged have the ability to go to college prep classes to boost their scores on standardized tests to fit college requirements. Those who come from well-funded schools are able to participate in more intensive extracurricular activities that look good on applications, or have access to well-trained counseling staffs that help students apply to colleges and often have connections to admissions officers in high-ranking universities. Those with parents who have earned degrees themselves have access to more social connections that may prove valuable in learning about schools before applying, or getting internships that make them more attractive applicants. And, of course, those who have family who have previously gone to Harvard have legacy status, and their applications are given extra consideration.<span data-ccp-props="{&quot;201341983&quot;:0,&quot;335559739&quot;:240,&quot;335559740&quot;:276}"> </span></p><p>That is not to say that the majority of students who are currently attending Harvard did not work hard to get here, and this is not to diminish their accomplishments. It is to say, however, that hard work looks different across economic lines, and someone being rejected by Harvard does not necessarily mean they did not work as hard, or were not as talented as someone who was accepted.<span data-ccp-props="{&quot;201341983&quot;:0,&quot;335559739&quot;:240,&quot;335559740&quot;:276}"> </span></p><p>I want to believe meritocracy exists. I want to believe that I got into Harvard because I, in some capacity, was simply a harder worker than other applicants. But, to cling to the ghost of Horatio Alger not only discounts the amount of luck I have had in my life (a supportive family, a father who understands the college application process, and the economic stability not to worry about my livelihood during high school), but continues a culture centered around a competition to which only a small number of people actually have access. It continues a culture in which we are encouraged to view people as deserving or undeserving, and where leaders can justify homelessness by grouping them into the latter category. Meritocracy perpetuates a culture in which I simply cannot be complicit.<span data-ccp-props="{&quot;201341983&quot;:0,&quot;335559739&quot;:240,&quot;335559740&quot;:276}"> </span></p><p><i>Segan</i><i> </i><i>Helle</i><i> (<a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="c9baa1aca5a5ac89aaa6a5a5acaeace7a1a8bbbfa8bbade7acadbc">[email&#160;protected]</a>) hopes that everyone finds a way to involve themselves in conversations regarding their position at Harvard and challenge oppressive power structures.</i><span data-ccp-props="{&quot;201341983&quot;:0,&quot;335559739&quot;:240,&quot;335559740&quot;:276}"> </span></p><div class="at-below-post addthis_tool" data-url="https://www.harvardindependent.com/2017/10/harvard-myth-meritocracy/"></div></div><footer class="entry-footer"> <span class="posted-on"><a href="https://www.harvardindependent.com/2017/10/harvard-myth-meritocracy/" rel="bookmark"><time class="entry-date published" datetime="2017-10-19T00:15:49+00:00">October 19, 2017</time><time class="updated" datetime="2017-10-19T00:49:38+00:00">October 19, 2017</time></a></span><span class="byline"> <span class="author vcard"><a class="url fn n" href="https://www.harvardindependent.com/author/seganhelle/">Segan Helle</a></span></span><span class="tags-links"><a href="https://www.harvardindependent.com/tag/horatio-alger/" rel="tag">horatio alger</a>, <a href="https://www.harvardindependent.com/tag/ib/" rel="tag">ib</a>, <a href="https://www.harvardindependent.com/tag/international-baccalaureate/" rel="tag">international baccalaureate</a>, <a href="https://www.harvardindependent.com/tag/meritocracy/" rel="tag">meritocracy</a></span></footer></article><div id="disqus_thread"></div><nav class="navigation post-navigation" role="navigation"><h2 class="screen-reader-text">Post navigation</h2><div class="nav-links"><div class="nav-previous"><a href="https://www.harvardindependent.com/2017/10/degrees-of-perfection/" rel="prev"><span class="meta-nav" aria-hidden="true">Previous</span> <span class="screen-reader-text">Previous post:</span> <span class="post-title">Degrees of Perfection </span></a></div><div class="nav-next"><a href="https://www.harvardindependent.com/2017/10/me-too/" rel="next"><span class="meta-nav" aria-hidden="true">Next</span> <span class="screen-reader-text">Next post:</span> <span class="post-title">Me, Too </span></a></div></div></nav></main></div> <button class="sidebar-toggle" aria-controls="secondary" aria-expanded="false"><span class="screen-reader-text">Sidebar</span></button><div id="secondary" class="widget-area" role="complementary"><aside id="text-2" class="widget widget_text"><h2 class="widget-title">Social</h2><div class="textwidget"><ul><li><a title="View harvardindependent’s profile on Facebook" href="https://www.facebook.com/harvardindependent/" class="genericon genericon-facebook" target="_blank"><span class="screen-reader-text">View harvardindependent’s profile on Facebook</span></a></li><li><a title="View harvardindy’s profile on Twitter" href="https://twitter.com/harvardindy/" class="genericon genericon-twitter" target="_blank"><span class="screen-reader-text">View harvardindy’s profile on Twitter</span></a></li></ul></div></aside><aside id="nav_menu-3" class="widget widget_nav_menu"><h2 class="widget-title">Contact Us</h2><div class="menu-contact-us-container"><ul id="menu-contact-us" class="menu"><li id="menu-item-7938" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-7938"><a href="https://www.harvardindependent.com/contact-us/">About</a><ul class="sub-menu"><li id="menu-item-8361" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8361"><a href="https://www.harvardindependent.com/about/">About the Indy</a></li><li id="menu-item-7984" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7984"><a href="https://www.harvardindependent.com/about/letter-from-the-editor/">Letter From the Editor</a></li><li id="menu-item-7939" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7939"><a href="https://www.harvardindependent.com/meet-the-indy/">Masthead</a></li></ul></li><li id="menu-item-7623" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-7623"><a href="https://www.harvardindependent.com/comp-the-indy/">Comp</a><ul class="sub-menu"><li id="menu-item-8357" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8357"><a href="https://www.harvardindependent.com/comp-the-indy/2017-indy-comp/">2017 Fall Comp Interest Form</a></li></ul></li><li id="menu-item-7624" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7624"><a href="https://www.harvardindependent.com/45-2/">Alumni</a></li><li id="menu-item-7945" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7945"><a href="https://www.harvardindependent.com/donate/">Donate</a></li><li id="menu-item-7946" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7946"><a href="https://www.harvardindependent.com/advertise/">Advertise</a></li></ul></div></aside></div></div></div><div id="tertiary" class="footer-widget" role="complementary"><div class="footer-widget-inner"><aside id="search-2" class="widget widget_search"><form role="search" method="get" class="search-form" action="https://www.harvardindependent.com/"> <label> <span class="screen-reader-text">Search for:</span> <input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" /> </label> <input type="submit" class="search-submit" value="Search" /></form></aside><aside id="nav_menu-2" class="widget widget_nav_menu"><div class="menu-contact-us-container"><ul id="menu-contact-us-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-7938"><a href="https://www.harvardindependent.com/contact-us/">About</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8361"><a href="https://www.harvardindependent.com/about/">About the Indy</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7984"><a href="https://www.harvardindependent.com/about/letter-from-the-editor/">Letter From the Editor</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7939"><a href="https://www.harvardindependent.com/meet-the-indy/">Masthead</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-7623"><a href="https://www.harvardindependent.com/comp-the-indy/">Comp</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8357"><a href="https://www.harvardindependent.com/comp-the-indy/2017-indy-comp/">2017 Fall Comp Interest Form</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7624"><a href="https://www.harvardindependent.com/45-2/">Alumni</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7945"><a href="https://www.harvardindependent.com/donate/">Donate</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7946"><a href="https://www.harvardindependent.com/advertise/">Advertise</a></li></ul></div></aside></div></div><footer id="colophon" class="site-footer" role="contentinfo"><div class="site-footer-inner"><div class="site-info"> <a href="http://wordpress.org/">Proudly powered by WordPress</a> <span class="genericon genericon-wordpress sep"></span> Theme: Gazette by <a href="https://wordpress.com/themes/" rel="designer">Automattic</a>.</div></div></footer></div> <script src="https://ajax.cloudflare.com/cdn-cgi/scripts/78d64697/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' src='https://www.harvardindependent.com/wp-content/themes/gazette-wpcom/js/navigation.js?ver=20150507'></script> <script type='text/javascript' src='https://www.harvardindependent.com/wp-content/themes/gazette-wpcom/js/featured-content.js?ver=20150507'></script> <script type='text/javascript' src='https://www.harvardindependent.com/wp-content/themes/gazette-wpcom/js/header.js?ver=20150507'></script> <script type='text/javascript' src='https://www.harvardindependent.com/wp-content/themes/gazette-wpcom/js/search.js?ver=20150507'></script> <script type='text/javascript' src='https://www.harvardindependent.com/wp-content/themes/gazette-wpcom/js/single.js?ver=20150507'></script> <script type='text/javascript' src='https://www.harvardindependent.com/wp-content/themes/gazette-wpcom/js/sidebar.js?ver=20150429'></script> <script type='text/javascript' src='https://www.harvardindependent.com/wp-content/themes/gazette-wpcom/js/skip-link-focus-fix.js?ver=20130115'></script> <script type='text/javascript' src='https://www.harvardindependent.com/wp-includes/js/comment-reply.min.js?ver=4.8.2'></script> <script type='text/javascript' src='https://www.harvardindependent.com/wp-includes/js/wp-embed.min.js?ver=4.8.2'></script> <script type='text/javascript'>var embedVars = {"disqusConfig":{"platform":"wordpress@4.8.2","language":""},"disqusIdentifier":"9046 https:\/\/www.harvardindependent.com\/?p=9046","disqusShortname":"theharvardindependent","disqusTitle":"Harvard and the Myth of Meritocracy\u00a0","disqusUrl":"https:\/\/www.harvardindependent.com\/2017\/10\/harvard-myth-meritocracy\/","options":{"manualSync":false},"postId":"9046"};</script> <script type='text/javascript' src='https://www.harvardindependent.com/wp-content/plugins/disqus-comment-system/media/js/disqus.js?ver=4.8.2'></script> <script type='text/javascript'>var countVars = {"disqusShortname":"theharvardindependent"};</script> <script type='text/javascript' src='https://www.harvardindependent.com/wp-content/plugins/disqus-comment-system/media/js/count.js?ver=4.8.2'></script> </body></html>